image
image
image

Votre IP : 54.80.248.78
Dernier ajout : 23 juin
Visiteurs connectés : 148

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Batteries > haut voltage batteries à quai

Rubrique : Batteries

__________________________________________________________________________________________________________________

haut voltage batteries à quaiVersion imprimable de cet article Version imprimable

Publié 25 février, (màj 25 février) par : Cybèle 17   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail

Bonjour.
je vis à bord en permanence (en hiver) à Stockholm et suis donc branché sur le quai, avec un système Mastervolt : chargeur-inverseur et transfo d’isolement. Il fait -6 ce matin. Brusquement le voltmètre se met en alarme et indique 14,90 à 15 V pour le parc batteries, aussi bien moteur que servitude. j’ai coupé l’alim quai. Je précise que c’est le 3ème hiver de la sorte.
Que se passe-t’il ? Je sais que certaines de mes batteries de servitude sont à bout de course, et j’ai déjà acheté les nouvelles batteries, mais je voulais les installer juste avant mon prochain départ fin avril.
François sur Cybèle 17

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

8 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 25 février 13:29, par yvesD écrire     UP Animateur

    Peux-tu préciser :

    • type de batterie (et nombre, capacité) : type VRLA, GEL, AGM, OLA ?
    • -6 °C dehors mais dans le compartiment batterie, sur la balkelite des batteries, sur l’électrolyte (si OLA bien sur), ça devrait être la température de l’eau de mer, au pire 0 °c, non ? La règle de compensation des températures prévoit d’ajouter 25 à 30 mV lorsque la tempérture ambiante diminue de 1 °C. Ainsi un 13,8 V à 20 °C (c’est par ex un float pour un constructeur) devra devenir 13,3 à 13,2 V à 0 °C
    • monter à 14,9 - 15 V pour des OLA c’est très acceptable, pour des GEL c’est dangereux. De plus si c’est 15V à 0 °C ça devient (== c’est équivalent) 15,5 à 15,6V à 20 °C et ça c’est beaucoup trop (sauf égalisation, mode a forcer par l’utilisateur)

    Le système mastervolt aurait-il déliré ? une période de repos, un reset, ... devrait le faire
    Un parc servitude et un parc moteur qui dégagent en même temps, c’est miraculeux, non ?

    Répondre à ce message

    • merci de ta réponse
       Moteur : 1 bat PbCa 105 A de 7 ans, OK
       Servitude 5 bat Varta professionnal Deep Circle 100 A de 3 ans dont 3 faibles et 2 presque mortes(diagnostic en decembre par électricien bord). J’ai gaffé sur la surveillance de la décharge. maintenant je sais...coùt = 5 bat neuves....
       tempé batteries 5° mesurée au Mastervolt
       j’ai laissé reposer jusqu’à il y a une heure, et rebranché le quai : tout est revenu normal, 2 parcs à 13.5V
       le quai a toujours été à 205V seulement (plusieurs bateaux sur les pontons, et bcp de chauffage
       le Mastervolt ne m’a jamais trompé, donc il pourrait làcher un jour. Comment le tester ?

      Répondre à ce message

      • 25 février 18:49, par yvesD écrire     UP     Ce message répond à ... Animateur

        Moteur : 1 bat PbCa 105 A de 7 ans, OK

        ça c’est du classique, ça peut tenir 15V à 20 °C sans problème. L’électrolyte est sans doute accessible mais certaines PbCa sont VRLA (scellées). Je ne sais comment se dit ’pèse acide’ en suédois mais le juge arbitre d’une ’ouverte’, il est là.

        Servitude 5 bat Varta professionnal Deep Circle 100 A de 3 ans dont 3 faibles et 2 presque mortes(diagnostic en decembre par électricien bord). Ce sont des AGM

        Avec gogol(Varta AGM deep cycle tension absorption) je tombe sur :

        Note pour charger
        · Utilisation de technologie de charge avec compensation de température et fonction IUoU.
        · Courant de charge : idéalement, 25% de la capacité de la batterie
        · Tension de charge : Tension Absorption = 14,8 V à 25C / tension Float = 13,4 V à 25 ° C

        Dans tous les cas c’est ’bonne pioche’ : en réglant le chargeur pour avoir du absorption=14,8V, tu vas complètement charger les servitudes et très légèrement sous-charger la moteur mais sans l’endommager sérieusement réellement. On peut peaufiner mais très peu (occasionnellement un coup de 15V uniquement pour la moteur)

        j’ai laissé reposer jusqu’à il y a une heure, et rebranché le quai : tout est revenu normal, 2 parcs à 13.5V

        Super, espérrons qu’elles tiendront jusqu’à la date prévue de la mise en service des nouvelles.

        le quai a toujours été à 205V seulement (plusieurs bateaux sur les pontons, et bcp de chauffage
        le Mastervolt ne m’a jamais trompé, donc il pourrait làcher un jour. Comment le tester ?

        Je ne pense pas que de nos jours un chargeur puisse râler à 205V, ils sont maintenant doté d’alim à découpage en entrée pour accepter entre 105 et 250 V depuis le réseau. A vérfier sur les specs du mastervolt.
        ça reste de l’électronique et du logiciel, ça peut toujours planter un jour, le tout est d’espérer s’en apercevoir à temps et sans dommage (l’alarme a bien fonctionné) ... et de mettre la poussière sous le tapis. Pas de quoi s’inquiéter s’il ne recommence pas (pas trop souvent ;-) )

        une remarque  : les tensions Varta sont données à 25 °C (pourquoi pas) mais la plupart de la littérature évoque des tensions à 20 °C . Pour passer de 25 à 20 °C il faut ajouter 1,25 à 1,5 V 0,125 à 0,150 V (c’est 25 à 30 mV par °C)

        Répondre à ce message

  • 26 février 09:58, par Cybèle 17 écrire     UP

    24 heures après , tout reste normal. Embètant dans la mesure où cela pourrait revenir en mon absence.De plus le branchement du Mastervolt est fait de telle sorte que s’il est coupé, je n’ai plus de 230V à bord.Je ne peux donc pas couper le chargeur de batteries et garder du chauffage...

    Répondre à ce message

    • 26 février 10:43, par yoruk écrire     UP     Ce message répond à ... Animateur

      Vouiiiii... embêtant dans un pays froid.

      Il y a peut être une solution pour maintenir du 230 tout en coupant le convertisseur. Je ne l’ai pas adoptée, mais elle est recommandée. Comme vous, nous vivons à bord, mais dans des conditions climatiques plus tolérantes (Riposto en Sicile).

      • J’ai monté deux circuits 230 qui ne se croisent en aucun cas : celui du chargeur, Cristec, et celui du convertisseur, Mastervolt.
      • Mais on peut aussi opter pour un circuit avec deux sources (quai et convertisseur), et une dérivation vers le seul circuit 230 protégé en aval par le disjoncteur. un interupteur trois voies distribue le courant depuis un circuit ou l’autre, jamais les deux en même temps
      • Partant de ce principe, ne peut on imaginer pour votre cas une modification de la source avant le chargeur/convertisseur, en installant depuis le quai un interrupteur trois voies, distribuant le 230 du quai vers le Mastervolt ou vers le radiateur. Ce qui vous permettrait d’isoler le chargeur tout en continuant à chauffer
        Michel

      Répondre à ce message

      • Bonjour Michel
        Vu les températures ici, tout le monde a deux lignes de quai, une pour le bateau avec un radiateur 2000W, et une autre protégée par un disjoncteur , isolée du bateau, et avec un deuxième radiateur 2000W. En dessous de -6 on allume le Refleks.Bien sùr on chasse le gaspi et on isole+++
        Un peu HS, J’ai commis un petit post sur le sujet dans mon blog :
        http://les-voyages-de-cybele.blogsp...
        Mais je dois me pencher sur ces branchements, car je n’aurai pas toujours la chance d’avoir deux lignes...
        Amicalement
        François sur Cybèle 17

        Répondre à ce message

  • 6 mars 19:03, par Cybèle 17 écrire     UP

    re-bonjour. l’alarme a re-sonné ce matin, au moment où il y a eu un gros soleil (si, si !!!) juste au centre de notre anticyclone norvégien , qui nous a donné ensuite des vents violents de NE.Peut-on envisager une panne du régulateur des panneaux solaires ?

    Répondre à ce message

Répondre à cet article

UP

Copyright des logiciels, charte graphique, et images du bandeau supérieur : reproduction interdite sauf autorisation de reproduction de Robert Schirrer