image
image
image

Votre IP : 23.20.240.193
Dernier ajout : 22 mai
Visiteurs connectés : 12

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Les moteurs -forum- > entretien > fumée soudaine sur moteur BMW D35-1

Rubrique : entretien

__________________________________________________________________________________________________________________

fumée soudaine sur moteur BMW D35-1Version imprimable de cet article Version imprimable

Publié Août 2014, (màj Août 2014) par : Mandinari  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail

Bonjour,

Notre bateau est équipé d’un moteur BMW D35-1 livré en décembre 1981, il indique 1200 à l’horodateur, lorsque nous avons acheté le bateau en 2009, il en totalisait 900. Jusqu’à récemment, il ne nous a jamais causé de souci, aucun problème de fumé, démarrage au quart de tour, ronronnement régulier, pas de consommation d’huile, pas de surchauffe. Nous avons fait une longue pause en Afrique, qui doit bientôt prendre fin. Nous nous servons très peu du moteur, uniquement pour les arrivées de port, éventuellement pour éviter les porte- containers qui bien souvent ne dévient pas leur route d’un iota. Lorsque nous sommes arrivés en Gambie il y a plus de deux ans, nous voulions remonter le fleuve ce que nous avons entrepris et abandonné immédiatement car le moteur s’est mis à chauffer. Nous avons donc rejoint notre mouillage et n’avons fait tourner le moteur que de rares fois et pas plus d’un quart d’heures. Le moteur avait à ce moment 1180 heures. Lorsque nous nous sommes déplacés pour effectuer le carénage, le moteur s’est mis en surchauffe après vingt cinq minutes. Lorsque nous avons rejoint notre mouillage, idem. Nous remis en route le lendemain et systématiquement, après vingt cinq minutes, l’alarme se déclenchait. Nous avons changé la turbine de la pompe à eau car nous trouvions qu’il crachait moins bien l’eau. La surchauffe a continué. Après beaucoup d’hésitation, j’ai déculassé le moteur, nettoyé le circuit d’eau qui était plus qu’obstrué, le calorstat rongé par la corrosion dont il ne restait plus que le support, j’ai d’ailleurs retrouvé le corps (ressort et clapet) dans la culasse. Je effectué le nettoyage avec un câble souple en acier pour déboucher tous les orifices de passage de l’eau, aussi dans le bloc cylindre mais dans une moindre mesure car je ne sentais pas de résistance au passage du câble.
J’ai nettoyé la culasse, le joint de culasse, j’ai remis sur conseils, un film de silicone résistant aux températures élevées, ce que j’ai pu trouver ici. Puis nous avons remonté la culasse, resserré en respectant l’ordre des écrous et sans clé dynamométrique. Le moteur est parti au quart de tour sans fumée, a craché son eau normalement, et ne chauffe plus. Come nous allons bientôt repartir nous avons refait le plein en deux fois. Un premier bidon de vingt litres qui a quelques années, trois ou quatre ans. Juste après nous avons remis le moteur en route ce qu’il a fait sans rechigner, puis il est devenu irrégulier puis a calé, a redémarré, recalé, redémarré, recalé puis plus rien. Nous avons bien sûr pensé que ce vieux gas oil en était la cause puis nous nous sommes souvenus que nous avions un additif pour nettoyer le gas oil. Nous avons laissé reposé le carburant et le surlendemain, le moteur est reparti au quart de tour, il n’a toussé que quatre ou cinq fois avons de ronronner. Cependant après quelques minutes il s’est à cracher de l’eau couleur de rouille foncée pendant quelques secondes puis s’est remis à évacuer de l’eau claire. Nous avons complété le plein avec vingt litres de gas oil acheté la veille et auquel nous avons également mis de l’additif plutôt généreusement mais sans excès. Le lendemain remise en route, tout était ok. Hier, donc quelques jours plus tard, remise en route du moteur et à notre stupéfaction un peu de fumée blanche alors qu’il n’a jamais fumé d’aucune couleur. Nous l’avons laissé tourner quarante cinq minutes la fumée n’a ni augmentée ni baissée. Nous avons regardé l’huile, apparemment pas d’eau dedans, j’ai fait la vidange pour mieux voir l’huile, rien. Ce matin remise en route, fumée blanche semblant plus importante, il nous semble aussi avoir remarqué un très léger voile opalescent, sans irisation, dans l’eau du bolong. En poussant les gaz, la fumée s’est faite beaucoup plus importante et de blanc et devenue blanc sale voir grisâtre (sans référence à un sketch bien connu).
Nous supposons que le gas oil en est la cause. Si oui cela risque-t-il d’endommager le moteur de façon importante. Je n’ai pas encore démonté les injecteurs, j’aimerais savoir si d’autres facteurs sont possibles, hors l’habituel diagnostic du joint de culasse claqué et sur quel organe intervenir par ordre de simplicité dans la mise en œuvre. Je suis néophyte en mécanique, je me suis gratté la tête pendant quinze jour avant de déculasser, et les diésélistes ici sont rares, les diésélistes compétents inexistants de l’avis même des autochtones
Ce post est un peu long mais nous avons essayé de faire le plus précis possible. Par ailleurs, nous sommes en saison de pluie avec naturellement un fort taux d’humidité, mais nous y étions déjà avant de faire le plein de ce sale gas oil.Lla question essentielle étant : risque-t-on de causer des dommages « irréversibles ».
Merci par avance,
Pierre.

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

4 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 21 août 2014 18:55, par Négofol écrire     UP Animateur

    Je vais tenter une réponse, bien que je ne connaisse pas particulièrement ce moteur.
    Les BMW 35 et 50 sont des moteurs VM (Italie) marinisés et vendus sous la marque BMW.
    Le 35 existait en version -1 (refroidissement direct) et -2 (refroidissement indirect).
    Ce qui est curieux est que même le -1 a un échangeur complexe pour refroidir l’huile mais le bloc et les culasses refroidis à l’eau de mer. (voir le catalogue de pièces joint).
    Votre moteur est ancien et a été peu ou pas entretenu (vu l’état du calorstat) et il est probable que l’anode sacrificielle du bloc moteur n’a pas été changée. Ceci peut laisser craindre une corrosion assez avancée du haut moteur.
    Une fumée blanche est, soit le signe d’un excès de gazole à faible charge, ce qui n’était apparemment pas le cas auparavant et n’a pas de raison d’apparaître brutalement, soit le signe d’un passage d’eau vers les cylindres ou l’échappement et là, ça peut être très ennuyeux (perforation fonderie ou joint de culasse). L’eau couleur de rouille pointe dans cette direction.
    Avez vous vérifié si l’admission est libre et le filtre à air propre ?
    J’espère que de meilleurs connaisseurs de ce moteur pourront vous apporter plus de précisions.

    Répondre à ce message

    • Negofol,

      Nous te remercions du temps que tu prends pour nous satisfaire, nous n’avions pas cette version des éclatés du moteur. Nous allons l’étudier de près.

      Merci encore,

      Pierre

      Répondre à ce message

      • 22 août 2014 09:22, par Négofol écrire     UP     Ce message répond à ... Animateur

        Au cas où vous ne l’auriez pas, le manuel de maintenance.
        A noter qu’il est un peu bizarre, car il parle du 35-2 et seules quelques pages à la fin parlent des spécificités du 35-1.
        Pour les anodes, la seule instruction est « remplacer si nécessaire » !

        Répondre à ce message

        • 22 août 2014 17:46, par Négofol écrire     UP     Ce message répond à ... Animateur

          Je viens d’avoir l’avis de notre animateur spécialiste JP qui connait ce moteur et est un ancien pro de la mécanique navale. Il navigue et n’a pas de connexion : je retranscris donc ici son avis :

          "Un problème de gazole en Afrique, c’est de l’eau ou des impuretés dans le gazole, toutes choses qu’on doit retrouver dans les filtres .

          En tout cas, sauf moteur froid ou manque important de compression, le défaut de gazole ne fait pas fumer blanc, mais noir.

          Ce qui fait fumer blanc ou gris, c’est de l’eau dans les cylindres, donc joint de culasse le + souvent.

          J’ai encore jamais vu monter un joint de culasse au silicone et c’est vraiment une très mauvaise idée
          En effet, le serrage serre le silicone qui est mou, mais pas le joint de culasse, donc c’est fuite garantie sur un diesel.

          En clair, vérifier les filtres pour valider la qualité du gazole, puis déculasser pour monter le joint à sec ou très légèrement huilé
          Ne pas oublier de graisser les goujons et écrous de culasse pour avoir un serrage le + homogène possible."

          En espérant que ceci vous aidera.

          Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales