image
image
image

Votre IP : 54.198.247.44
Dernier ajout : 20 septembre
Visiteurs connectés : 11

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Câblage > Evolution du circuit électrique

Rubrique : Câblage

__________________________________________________________________________________________________________________

Evolution du circuit électriqueVersion imprimable de cet article Version imprimable

Publié Mai 2015, (màj Mai 2015) par : Schnaps  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail

Bonjour,

Toujours dans la rénovation de mon fifty, j’essaie d’y voir un peu plus clair dans le circuit électrique.
Apparemment bien posé au départ, ce circuit s’est malheureusement compliqué de « fils » rajoutés par-ci, par-là, sans cohérence apparente dans les couleurs.

De plus, les cables branchés sur les 2 batteries sont tous noirs, les scotchs de couleur ayant disparu.
Le marquage sur scotch blanc des consommateurs au niveau des sorties de fusibles sont également illisibles.

Je poste donc deux schémas, le premier correspondant à ce que j’ai pu constater de l’état initial, le deuxième des évolutions que je souhaite y apporter...

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

16 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 4 mai 2015 14:29, par Schnaps écrire     UP  image

    En pièce jointe, le schéma de l’installation existante.

    Deux coupe-batteries, un coupleurs et les deux batteries de 140Ah ne sont reliées que par leur borne négative.

    Le tableau électrique (12 interrupteurs on/off) est alimenté à partir d’un bloc de fusibles - tous de 20A -.
    De ces fusibles partent également des fils en direct...
    De plus, des repiquages ont été effectués par endroit sur les positifs...

    JPEG

    Répondre à ce message

  • 4 mai 2015 14:39, par Schnaps écrire     UP  image

    Voici les changements que je compte effectuer...

     batteries :
    Pour avoir bêtement relié sur un coupe batterie un câble noir relié sur le positif et un câble noir relié sur le négatif et constaté une très forte chaleur sur ce coupe-batterie, je pense avoir « flingué » une des deux batteries....
    Elle n’indiquait plus que 11,3v après deux jours de repos.

    Je la remplace par une petite batterie moteur achetée l’année dernière en secours lors du convoyage de retour.

    Les batteries ne seront donc pas en // et l’évolution du parc de servitude se fera après quelques temps de navigation (il s’agit d’un fifty, donc bcp de moteur), navigation essentiellement côtière dans un premier temps.

    J’ai commandé un controleur BMV700 et un Cyrix.
    Par contre, sur le schéma, le BMV700 et son shunt sont indiqués pour mémoire, càd que les branchements seront affinés par la suite.

    En fait ma question porte sur la validation d’une telle évolution.
    Trop de câbles, pas assez ou alors redondants ?
    De même, pour des batteries qui ne sont pas en //, est-ce que je peux malgré tout relier les deux bornes négatives de chaque batterie ?

    Merci d’avance ;-)

    JPEG

    Répondre à ce message

    • « Elle n’indiquait plus que 11,3v après deux jours de repos. »
      Elle était clairement bien déchargée, ça a du chauffer un certain temps (des jours, des mois ?)
      La vraie preuve à ce stade est de la recharger complètement puis de la décharger complètement à C/20 jusqu’à 11,5V et de voir combien d’Ah elle tient encore. Éventuellement répéter ce cycle deux ou trois fois, des fois que (je parle d’expérience, hélas). C’est décrit ici http://www.plaisance-pratique.com/P...

      Répondre à ce message

      • Bonsoir Yves,

        Effectivement, après avoir parcouru PTP, je me dis qu’il reste un espoir. La surchauffe (càd l’erreur de branchement) n’a pas dépassé le 1/4 d’heure. Fin de semaine, je retourne sur le bateau, j’en saurais un peu plus...

        Par la suite, après avoir bien rechargé cette batterie, j’y brancherai éventuellement une ampoule 12v de 15W et je mesurerai chaque heure la décharge réelle afin déterminer « au doigt mouillé » la perte de capacité de cette batterie, en fonction du temps qu’elle mettra à atteindre 11,5v...

        Répondre à ce message

        • Par la suite, après avoir bien rechargé cette batterie, j’y brancherai éventuellement une ampoule 12v de 15W et je mesurerai chaque heure la décharge réelle afin déterminer « au doigt mouillé » la perte de capacité de cette batterie, en fonction du temps qu’elle mettra à atteindre 11,5v...

          Oh, faut lui tirer dessus plus que ça. Un test de décharge ça se fait plutot à C20 (ou C/20) qu’à C100

          Avec ce cadavre (je blague) de 100 Ah il faut, une fois rechargée à ras bord et sans faux col, la faire débiter à 5A (100/20=5 pour C20) et arrêter le test lorsque la tension ne vaut plus rien d’utilisable (Tilikum préconisait 11,5V pour ça). Tu relèves l’intensité toutes les heures de cette décharge pour avoir la quantité d’Ah réellement disponible.

          Il est possible que ce cadavre (je blague toujours) se porte de mieux en mieux après quelques cycles de décharges/recharges profondes

          Répondre à ce message

    • Ce que je comprend :

      • une batterie est dédiée au moteur, l’autre aux servitudes
      • chaque batterie dispose de son propre robinet
      • le cyrix reçoit l’alternateur sur 87 relié à MOT, il s’interpose entre MOT+ALT et SERV
        A mon avis, la flèche rouge qui vient du moteur et doit aboutir sur le cyrix doit être reliée à 87, dixit la doc cyrix
      • un robinet de secours permet d’alimenter le démarreur à partir de SERV
        il n’est pas précisé que ce démarreur en secours aura son POS et son NEG sur SERV (quite à faire du secours autant le faire vraiement robuste, on peut supposer que ça doit marcher même si la batterie MOT est déposé réellement ou virtuellement)

      Si ce que j’ai compris est l’intention exprimée par le schéma alors il y a conformité, à mon avis (mais c’est pas mon bateau ;-) )

      Je ne sais commenter « boite rouge en dérivation », et ne sais commenter la partie « consommateur » sauf pour les fusibles : 20A pour tout le monde ça veut dire que tout le câblage derrière est en 4 carré avec une règle de doigt humide qui dit « 1 mm carré pour 5 A ».
      Il y a des marins qui adaptent ce fusible non pas en fonction du câble (ils cablent tout en 2,5 donc 12,5A environ) mais en fonction de l’élement en bout de ligne, en espérant que le fusible sautera avant l’équipement. Espoir, quand tu nous tient ... La aussi je pense que tu as raison, reste en 20A et 4 carré.

      A ce titre, les anglais @home, font plus propre : c’est un fusible sur la prise murale et un fusible sur le cordon de la cafetière et encore un fusible sur la cafetière elle-même, chacun adapté à ce qu’il protège (mon fifty est anglais ;-) ). Faut dire qu’avec leurs installations en daisy-chain (sur le continent, on fait en étoile et on protège chaque branche), ils en ont cramé des touristes dans les B&B antédiluviens des années 70 alors maintenant ils bétonnent.

      Répondre à ce message

      • « (...) Si ce que j’ai compris est l’intention exprimée par le schéma alors il y a conformité (...) »

        Merci, ta description correspond à ce que je souhaite installer.

        La « boite rouge dérivation » est en fait une installation existante : une boite de bois vissée sur le plafond de la cale moteur qui permet de dériver le câble.
        En perdant éventuellement une dizaine de kg et en prenant des cours intensifs dans une école de cirque russe ou chinoise, je pourrais éventuellement me tortiller dans la cale moteur pour démonter cette boite. Comme elle ne me dérange pas outre mesure (installation soignée), je fais avec...

        La partie « consommateurs » est indiquée pour mémoire. Il s’agit d’éléments repiqués.
        Il faut que je teste chaque fil car certains ont été ont été divisés en deux ou trois (et bien entendu à des endroits quasi-inaccessibles). Cela justifie d’autant plus de rester avec les fusibles 20A....

        Répondre à ce message

        • Il faut que je teste chaque fil car certains ont été ont été divisés en deux ou trois (et bien entendu à des endroits quasi-inaccessibles). Cela justifie d’autant plus de rester avec les fusibles 20A....

          Quitte à se contorsionner pour atteindre des coins inatteignables, autant en profiter pour faire les choses proprement, c.a.d une distribution en étoile autour du tableau général avec un câble (deux conducteurs) pour chaque destination, et en profiter pour supprimer tous les repiquages intempestifs, ce sont la source de presque tous les maux. On tolère des exceptions (par ex un câble vers un sous-tableau tout à l’avant, duquel partent des sous-câbles) mais on a pas raison.

          Dans la foulée, regarde les prix des conducteurs étamés, on en trouve au même prix que le syndex à crafou et 3 ans après ils ont gardé toute leur fraîcheur.

          Il existe aussi des chouettes gaines en spirale qu’on peut poser après avoir fixé les câbles, très super.

          Répondre à ce message

  • 4 mai 2015 21:38, par Alien écrire     UP  image

    Une erreur :
     > les moins batteries doivent être reliés directement. TOUT doit passer par le shunt sous peine d’affolement général.

    Le « robinet de secours » serait mieux placé directement derrière les « coupe-batteries » .

    Je n’ai pas vérifié le branchement du cyrix .

    Les câbles ne sont pas nécessairement morts si on peut remplacer les connexions .

    Répondre à ce message

    • Bonsoir,

      Merci pour la réponse, mais...

      Je ne vois pas l’intérêt et ne souhaite pas mesurer la batterie moteur avec le contrôleur de batteries.
      Pourquoi, dans ce cas, brancher le moins de la batterie moteur sur le shunt ?

      Répondre à ce message

      • 5 mai 2015 10:56, par yvesD écrire     UP     Ce message répond à ... Animateur

        Pourquoi, dans ce cas, brancher le moins de la batterie moteur sur le shunt ?

        1- Tu branche la « sortie » du shunt au bus NEG de toutes les batteries
        2- Tu branche les NEG des consommateurs que tu veux surveiller à l’« entrée » du shunt, et ce que tu ne surveilles pas vont directement sur le bus NEG sans passer par le shunt.
        3- et ça marche, même si ça parait à priori surprenant .

        En effet, tout électron qui sort d’une batterie retourne (doit retourner) dans celle-ci pour que le courant s’établisse à travers le consommateur (ou producteur d’ailleurs, et aussi la batterie ...)

        Répondre à ce message

  • 5 mai 2015 19:26, par Schnaps écrire     UP  image

    Une dernière question, peut-être un peu stupide, mébon...

    Si d’aventure la batterie de 140Ah qui a chauffé est encore bonne à 80% de sa capacité initiale (par exemple), je la laisse en place (elle faisait office de batterie moteur), l’autre qui est aussi de 140Ah est dédiée à la servitude...

    De ce fait, je m’interroge par rapport à la petite batterie de 74AH qu’on avait achetée en dépannage à Brest, lors du convoyage et qui du coup ne me sert plus vraiment mais pourrait quand même être utile, okazou...

    Hypothèse :

    Si je branche le « start assist » du Cyrix pour établir une liaison temporaire en cas de besoin entre la batterie moteur et la servitude, j’ai un robinet/coupe-batterie en trop...

    Du coup, je pourrai sangler la troisième petite batterie à proximité et la brancher sur ce robinet fermé.

    Donc :

     Je démarre sur la batterie 1 (batterie moteur).
     Une fois en mer, j’ouvre la batterie 2 (servitude) et je ferme ensuite la batterie 1.

    Pour redémarrer le moteur (s’il a été coupé) :
     Batterie 2 ouverte, j’ouvre la batterie 1.
     Je ferme la batterie 2 et je démarre sur la batterie 1.

    Si le moteur ne démarre pas (batterie 1 insuffisante), j’actionne le « start assist »...
    Si malgré le « start assist », le moteur ne démarre pas, je peux en dernier ressort ouvrir le 3ème robinet et relier ainsi la petite batterie.

    Cela fait un peu usine à gaz, mais pas tant que ça.... ; d’autant que j’ai la 3ème batterie et le robinet coupe-batterie, cela ne me coutera rien.

    Mauvaise idée, car la petite batterie risque de se vider dans les deux de 140Ah sans démarrer le moteur ou alors, cela reste jouable ?????

    Répondre à ce message

    • 5 mai 2015 20:25, par yvesD écrire     UP     Ce message répond à ... Animateur

      Cela fait un peu usine à gaz,

      Complètement ...

      En fait c’est jamais une bonne idée de coupler des batteries de techno différentes et/ou d’ages différents, ça ne pose que des problèmes.
      Bien sur, en dépannage, le temps de retourner à une situation normale ...

      Perso, il me parait bon que toute batterie soit fonctionnelle en permanence, c.a.d utilisé régulièrement et rechargé régulièrement et faire simplement est cerise sur gâteau

      Répondre à ce message

    • La fonction start assist ne couple pas les deux batterie en //.
      Elle couple les circuits de charge.
      Elle permet de redonner un peu de tonus à la batterie moteur si elle est faiblarde.
      Le courant destiné au démarreur proviendra toujours de la batterie moteur.
      Heureusement car les malheureux relais du cyrix ne pourraient pas supporter une telle intensité.(plusieurs centaines d’ampère).
      A l’opposé le troisième interrupteur (à clef pour empêcher les couillons de s’en servir) met les deux batteries en //. Qu’elles soient d’âge et ou de technologie différentes n’importe pas.
      C’est fait pour les décharger.

      Il n’y a pas de manœuvres compliquées à faire :
      On se lève de bon matin. Après un petit déjeuner nauséeux on décide de partir.
      La (les) batterie de servitude est en service (fallait de la lumière pour le feux de mouillage et pour aller faire pipi).
      On peut décider de faire la vaisselle avant de partir ou non.
      Démarrage du moteur. En navigation il n’y a aucune raison de couper le circuit de la batterie moteur sauf fuites à réparer.
      Reuh...reuh...reuh... le moteur rechigne à démarrer. La batterie moteur est « à plat ».
      On ferme l’interrupteur de secours et le moteur démarre. On ouvre l’interrupteur et on enlève la clef.

      En pratique la batterie moteur est toujours chargée « à bloc » car hormis le démarreur il n’y a aucune consommation. Le cyrix la recharge en priorité. Une fois le moteur démarré, elle est rechargée à fond en cinq à dix minutes.

      Le troisième interrupteur est une solution de secours : la batterie moteur rend l’âme (court circuit, sulfatation, ...) on peut démarrer le moteur avec la servitude à condition de ne pas l’avoir vidée pendant la nuit.
      Il est dangereux entre les mains d’esprits faibles ou inexpérimentés car il permet de vider les deux batteries. La batterie servitude étant celle qui se décharge le plus. On peut être tenté de la coupler avec la batterie moteur pour voir la fin du film ou éviter que le beurre fonde dans le réfrigérateur. Dans ce cas il faudra partir à la voile, sans pilote, et espérer que le (les) panneaux solaires ou l’éolienne vont faire leur travail.

      La petite batterie ! La garder à la maison, bien chargée okazou. Ou dans un coffre avec une paire de câbles de démarrage.

      Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales