image
image
image

Votre IP : 35.175.190.77
Dernier ajout : 12 décembre
Visiteurs connectés : 22

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Les moteurs -forum- > réparation > De l’eau de mer dans les cylindres

Rubrique : réparation

__________________________________________________________________________________________________________________

De l’eau de mer dans les cylindresVersion imprimable de cet article Version imprimable

Publié Juin 2013, (màj Juin 2013) par : Piou   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour,
Un ami, sur le même cata que le mien a eu 2 fois le même problème ( et toujours sur le moteur babord ) : De l’eau de mer dans les cylindres, avec bien sûr impossibilité de démarrer et quelques difficultés pour enlever tout ça !
J’ai entendu parler, au salon de la grande Motte, d’un Swiss 51 dont une Maxpop était sortie de « drapeau » à plus de 15 kts, entraînant le moteur, donc la pompe de refroidissement et que ça avait fini par noyer le moteur par les soupapes d’échappement, mais il semblerait que ce ne soit pas le cas ( ni la même vitesse !). Cet ami me parle d’un siphonnage à travers le waterlock ( qui aurait un défaut ? ). N’y-a-t-il pas un antisiphon sur le circuit d’échappement ? Et je vois mal les vagues rentrant par l’échappement suffisamment fort pour remonter jusqu’au haut moteur...
Quelqu’un a-t-il une idée ? Es-ce déjà arrivé ?
Merci de vos réponses...
Cordialement, Piou

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

10 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 14 juin 2013 18:35, par yvesD écrire     UP Animateur

    Remarque peut-être hors sujet : Si siphonage malgré l’anti-siphon sur le trajet, on peut imaginer des obstructions dans le siphon, un plateau de fruit de mer.
    Question : tous les siphons font ils pissette en marche normale, c.a.d crachent-ils un mince jet d’eau mais assez vigoureux ?
    Le mien me le fait (cf checklist départ), et quand ça n’est pas trop vigoureux je cherche l’obstruction. Mais peut-être est-ce montage dépendant, où localisation dependant.
    Qu’en pensez-vous ?

    Répondre à ce message

  • 14 juin 2013 18:39, par Robert écrire     UP

    Et pourquoi pas le siphonage le plus banal, celui par l’entrée d’eau de mer entre la pompe eau de mer et l’injection dans l’échappement ?

    Je vérifie tous les ans mon antisiphon Vétus à bille qui peut fort bien rester bloqué fermé par malheur ....

    Répondre à ce message

    • 14 juin 2013 19:01, par Négofol écrire     UP     Ce message répond à ... Animateur

      Certains constructeurs de catamarans, considérant l’absence de gite et le fait que les moteurs sont installés (un peu) au-dessus de la flottaison font l’économie d’un anti-siphon et utilisent un circuit d’échappement type bateau à moteur.
      Le premier point serait de vérifier qu’il y a bien un anti-siphon et que la mise à l’air du col-de-cygne n’est pas bouchée (la plupart des anti-siphon ne sont pas « à pissette » mais utilisent un clapet à dépression qui se bloque facilement avec le sel).
      Sans parler de Max-Prop, il est possible que de l’eau remonte par les échappements si le bateau s’enfonce de l’arrière à grande vitesse et des clapets anti-retour sur les sorties d’échappement sont alors nécessaires.

      Répondre à ce message

  • 14 juin 2013 19:21, par Négofol écrire     UP Animateur

    C’est ce type de montage qui se trouve parfois sur des catamarans : on se rend compte facilement que quelques vagues remontant l’échappement peuvent remplir progressivement le waterlock puis le moteur.
    A éviter !

    JPEG

    Répondre à ce message

  • 14 juin 2013 20:48, par Piou écrire     UP

    Merci pour toutes ces réponses, j’essaie de joindre mon ami qui est au sud de Sumatra en ce moment pour lui suggérer vos conseils et autres vérifications. Je n’ai jamais eu ce genre de problème et je découvre toutes les possibilités de panne ! Finalement qu’on est bien dans l’ignorance ! pas de soucis...mais bon !
    A+, cdlt, Piou

    Répondre à ce message

  • 14 juin 2013 22:51, par Vent de Folie écrire     UP

    Cela m’est déjà arrivé une fois. C’était dû aux goujons du collecteur d’échappement qui s’étaient desserrés, causant une perte de pression de refoulement de la ligne d’échappement.
    Autre cause à vérifier sans doute.
    Rémy

    Répondre à ce message

  • 17 juin 2013 16:17, par ernestpt écrire     UP  image

    Après une avarie sur un cylindre, en plus du col de cygne, j’ai mis une vanne presque à la sortie : l’eau de mer ne rentre pas, et en hivernage, rien ne rentre non plus. Évidemment, je l’ouvre avant de démarrer, sinon d’ailleurs, ça ne démarre pas.

    Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales