image
image
image

Votre IP : 54.158.214.111
Dernier ajout : 24 novembre
Visiteurs connectés : 17

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > OpenCPN -forum- > Les plugins -forum- > version du plugin grib

Rubrique : Les plugins -forum-

__________________________________________________________________________________________________________________

version du plugin gribVersion imprimable de cet article Version imprimable

Publié Août 2014, (màj Août 2014) par : gregoire57  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail

Bonjour à tous,

j’utilise depuis toujours la version 3.2.2 d’open cpn ; je m’intéresse au plugin grib et constate sur les fora qu’il existe de multiples réglages de ce plugin accessibles depuis la boite à outils. Or, personnellement je n’accède qu’aux deux réglages « high resolution graphique » et « m/s versus knots » pour le vent.
Je constate sur les fora, que la version du plug in est 2.2 or la mienne est 1.4. J’ai fait une mise à jour d’open cpn sur le site US...sans succès : la version du grib reste à 1.4...et son paramétrage aussi.
Quelqu’un a t il une explication/solution ?
Merci

Grégoire

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

4 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

Répondre à cet article

UP

Copyright et informations légales