image
image
image

Votre IP : 18.234.255.5
Dernier ajout : 29 novembre
Visiteurs connectés : 14

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Electronique, instruments -forum- > Sondeur/speedo/anemo > RAYMARINE SPEED - DEPTH ST60

Rubrique : Sondeur/speedo/anemo

__________________________________________________________________________________________________________________

RAYMARINE SPEED - DEPTH ST60Version imprimable de cet article Version imprimable

Publié Décembre 2013, (màj Décembre 2013) par : CALILLA  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour à tous,

Depuis un certain temps quand je mets en marche l’instrument, (Speed Loch) la vitesse affiche 3 traits. Après réenclenché une ou deux fois le contacteur l’ affichage est de nouveau 000. Quelqu’un peut il m’indiquer comment résoudre ce problème.

Et surtout BONNES FÊTES A TOUS

Christian

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

4 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

Répondre à cet article

UP

Copyright et informations légales