image
image
image

Votre IP : 3.92.92.168
Dernier ajout : 22 novembre
Visiteurs connectés : 8

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Le confort à bord -forum- > Fonctionnement ISOTHERM

Rubrique : Le confort à bord -forum-

__________________________________________________________________________________________________________________

Fonctionnement ISOTHERMVersion imprimable de cet article Version imprimable

Publié Mai 2015, (màj Mai 2015) par : bitkine  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour à tous !

Mon bâteau est équipé dès l’origine (montage chantier 2000) d’un frigo avec système refroidissement eau de mer Isotherm. Fonctionnement parfait.
Depuis quelques temps le frigo fonctionne très mal sur batteries seules.
Sur alimentation quai ou moteur il marche parfaitement.
Batteries servitudes plomb (2X 140 ah) 1 an. Cosses vérifiées.
L’électricité étant un très grand mystère pour moi je voudrais essayer de comprendre avant de faire venir un professionnel.
Merci vivement

Didier Therme...

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

3 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 8 mai 2015 06:30, par yoruk écrire     UP Animateur

    Bonjour
    Sans être expert, j’ai connu ce genre de problème :

    • En vieillissant, le fil (conducteur) électrique alimentant la pompe du frigo, s’oxyde et consomme (auto-consomme) une partie de la tension initiale
    • Votre frigo est probablement équipé d’une sécurité basse tension, coupant (de mémoire) l’alimentation du frigo à 10.7 v, (pour un réseau en 12v), pour éviter une décharge profonde des batteries
    • Si votre fil électrique d’alimentation du frigo auto consomme 1.8 v (par exemple)
      • Au quai, avec une alim en charge des batteries par votre chargeur, ou par l’alternateur du moteur à 13.7 v (toujours pour l’exemple)
        • Votre groupe de froid recevra 13.7v - 1.8v = 11.9v supérieur au minima sécurité de votre groupe à 10.7v... Le frigo fonctionnera
      • Sur les seules batteries, à une charge moyenne de 12.2v pour l’exemple, le groupe de froid recevra 12.2v - 1.8v = 10.4v inférieur au minima sécurité de votre groupe à 10.7v... Le frigo se mettra en sécurité.
    • Il faut donc vérifier avec un voltmètre, la tension reçu sur le groupe et la comparer avec celle des batteries. La différence sera celle de la chute de tension consommée par votre fil électrique d’alimentation, trop vieux et probablement trop fin pour supporter la tension (c’est fréquent)

    Ca m’est arrivé, et j’ai changé le fil conducteur d’origine en 4 mm par du 10 mm (carrément) ce qui a réglé le problème

    En espérant vous être utile, ma connaissance des phénomènes électriques n’étant basée que sur la mémoire de toutes mes erreurs...
    Michel

    EDIT je viens de corriger une erreur mineure (mais stupide) de calcul dans les exemples :o)

    Répondre à ce message

  • 8 mai 2015 10:06, par bitkine écrire     UP  image

    Merci pour cette réponse ultra rapide !
    Dès que je suis sur le bâteau je contrôle ce fameux cable d’alim.
    Encore merci.
    Cordialement

    Didier Therme...

    Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales