image
image
image

Votre IP : 18.233.111.242
Dernier ajout : 13 août
Visiteurs connectés : 5

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > OpenCPN -forum- > Cartographie d’OpenCPN -forum- > Fonctionne sous 3.2 mais pas sous 4.4 ou 4.2

Poster un message en réponse à : Fonctionne sous 3.2 mais pas sous 4.4 ou 4.2 le 27 juin 2016 22:55, par FIOOKO


Bonjour jean Paul Je pense qu’il y a confusion, ce n’est pas cette carte GE2kap, mais ci dessous que j’ai ouverte avec 3.2 et 4.2 la pièce jointe est le zip qui se trouve au dessus de ton poste (...)

Revoir en entier le message auquel je réponds ...

S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Forum sur abonnement

Pour participer à ce forum, vous devez vous enregistrer au préalable. Merci d'indiquer ci-dessous l'identifiant personnel qui vous a été fourni. Si vous n'êtes pas enregistré, vous devez vous inscrire.

[Connexion] [[s'inscrire]] [[mot de passe oublié ?]]


Copyright et informations légales