image
image
image

Votre IP : 3.231.220.139
Dernier ajout : 8 avril
Visiteurs connectés : 15

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Batteries > erreur de mesure d’un controleur de charge, ou difficultés de paramétrage ?

Poster un message en réponse à : erreur de mesure d’un controleur de charge, ou difficultés de paramétrage ? le 10 juin 2014 16:11


bonjour à tous, Je suis confronté à une difficulté pénible suite à la réfection du système de charge des batteries : installation d’un chargeur victron phoenix, contrôleur de charge expert pro, deux batteries 145Ah et connectique « propre » pour tout ça. Après le réglage du chargeur aux valeurs de courants et tensions des différentes étapes de charge, idem pour le contrôleur et puis là je me retrouve avec un débit constant de 0.9 à 1.1A lorsque le chargeur passe en floating. Les experts auraient ils des (...)

Revoir en entier l'article auquel je réponds ...

S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Forum sur abonnement

Pour participer à ce forum, vous devez vous enregistrer au préalable. Merci d'indiquer ci-dessous l'identifiant personnel qui vous a été fourni. Si vous n'êtes pas enregistré, vous devez vous inscrire.

[Connexion] [[s'inscrire]] [[mot de passe oublié ?]]


Copyright et informations légales