image
image
image

Votre IP : 54.91.4.56
Dernier ajout : 18 juin
Visiteurs connectés : 18

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Batteries > fuite electrolyte sur batterie gel

Rubrique : Batteries

__________________________________________________________________________________________________________________

fuite electrolyte sur batterie gelVersion imprimable de cet article Version imprimable

Publié Juillet 2014, (màj Juillet 2014) par : kimla  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

BJ
Je viens de constater une petite fuite liquide sur la borne negative d’une des batteries de service. j’ai 3 victron gel de 130 A , elles ont un an .
Je suis en route je rentre des Antilles,
Je ne comprend pas tout fonctionnait parfaitement jusqu’à présent ; avec 250w de panneaux solaires et une éolienne. Jamais dans les marinas sauf aux acores foating à 13,80 v .J’y suis resté 1 mois peut être une surtension au quai ? Bien entendu le vendeur ne réponds pas à mes emails
Depuis que je suis reparti en mer ça ne fuit plus. Mais le floating n’est plus que de 13, 44v , mais tout fonctionne normalement
Mon souci c’est de pouvoir arriver à Marseille sans dommage. dois je déconnecter la batterie incriminée, ou laisser comme ça tant que ça fonctionne ? je suis dans l’expectative
merci de m’éclairer

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

6 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 6 août 2014 21:40, par Alien écrire     UP  image

    Apparemment personne n’ose ;-)
    Je me lance au risque de dire de c..bêtises.
    Une batterie gel est en principe étanche. Comme son autre nom (VRLA) l’indique elle est protégée contre les surpression (gazage) par des soupapes.
    Si il y a une fuite sur une borne c’est certainement lié à un défaut d’étanchéité (retrait du plastique, chaleur, pression, ...)
    Cette fuite peut avoir eu pour effet de diminuer le niveau de l’électrolyte avec pour conséquence une diminution de la capacité de la batterie pas trop des autres paramètres.
    La tension de float dépend uniquement du chargeur et de la façon dont il est paramétré.
    J’ai lu éolienne. Comment est-elle régulée ?
    Pareil pour les panneaux
    En mer, le chargeur de quai est débranché donc il faut plutôt se pencher sur les autres moyens de charge.
    En débranchant la batterie endommagée, est-ce que la tension de float remonte ?
    Si oui on peut penser qu’il y a un élément en court circuit.

    Mais quand un parc de batteries est alimenté par :
    * un alternateur
    * un chargeur de quai
    * des panneaux photovoltaïques
    * une éolienne,
    chacun de ces éléments est une source potentielle de perturbation et il n’y a aucune coordination entre eux. Chaque régulateur intervient avec sa propre méthode.

    Si la tension de float ne dépasse pas 13,4 en l’absence de chargeur de quai ou d’alternateur, c’est que vraisemblablement les autres régulateurs sont réglés trop bas.

    Les premiers diagnostics à faire consisteraient à :
    1) isoler la batterie défectueuse
    2) isoler successivement les différents circuits de charge
    3) voir ce qui se passe dans chaque situation

    Si il y a trois batteries identiques en // il ne serait pas inutile de mesurer les courants entrants et sortants de chacune d’elle au même instant.

    Répondre à ce message

  • 28 avril 08:55, par RVB écrire     UP  image

    Décidément, Victron c’est pas top...
    Bonjour, Je possède 3 batteries AGM 220 Ah VICTRON qui sont à peu près à la 1/2 de leur vie.
    Depuis l’année dernière, il y a une petite fuite(mini fissure) près de la cosse qui laisse s’écouler un tout petit peu de liquide. Depuis, j’ai posé une pâte epoxy dessus et cela avait l’air de contenir la petite fuite. En l’isolant et après 2 mois d’absence, elle était à 12,5 alors que les 2 autres étaient à 12,6 V.
    Lorsqu’elle est en charge(soit courant de quai soit moteur donc à 14,8 V), il y a toujours un peu de liquide qui s’échappe.
    Ma question : est-il impératif de remplacer ces batteries ?

    Répondre à ce message

    • 28 avril 09:40, par Négofol écrire     UP     Ce message répond à ... Animateur

      Il est anormal de voir une fuite de liquide sur une AGM. 
      Cette fuite pourrait provenir d’une surpression interne liée à un échauffement de la batterie. Les AGM sont très sensibles à la tension de charge et une surveillance de la température de la batterie recommandée :
      La tension de charge max est en général 14.4 ou 14.6 V à 20 °C, mais seulement 14 V à 40 °C (compensation de température typique : -0.005 V/°C pour un élément de 2 V).
      Votre chargeur est-t-il bien paramétré pour une AGM ? Avez-vous une sonde de compensation de température batterie ? 14,8 V est beaucoup pour une AGM. Victron conseille 14.2 à 14.6 V.
      Vous parlez de trois batteries : comment sont-elles connectées ?
      Voir doc jointe.

      Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales