image
image
image

Votre IP : 54.198.247.44
Dernier ajout : 20 septembre
Visiteurs connectés : 15

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Câblage > Branchement tableau de bord Yamaha 40cv 2tps (6h4)

Rubrique : Câblage

__________________________________________________________________________________________________________________

Branchement tableau de bord Yamaha 40cv 2tps (6h4)Version imprimable de cet article Version imprimable

Publié Juin 2014, (màj Juin 2014) par : casta83  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail

Bonjour a tous et felicitation pour ce magnifique forum, mine d’informations.

Voici le schéma du cablage que je souhaite effectuer, merci de corriger mes erreurs. J’ai un faisceau d’origine qui arrive au TdB.

http://i39.servimg.com/u/f39/17/61/...

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

8 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • Bonjour,

    Le schéma est magnifique... sauf qu’en l’absence des codes du faisceau d’origine, en ce qui me concerne pas exploitable pour répondre ! :-/

    _/)

    Répondre à ce message

    • Bonjour et merci de ta reponse tilikum.
      Les codes yamaha peuvent etre consulté ici : http://www.forum-bateau.com/bateau/...
      J’ai apporté qqc legeres modifications, depuis mon post initial, sur l’alimentation du démarreur.
      http://i39.servimg.com/u/f39/17/61/...

      une photo de mon faisceau :
      http://i39.servimg.com/u/f39/17/61/...

      JPEG

      Répondre à ce message

      • Bonsoir,

        Désolé, mais les codes du schéma joint sont trop pixelisés pour être exploitables... à moins que ce soit mon écran, mes vieux yeux, voire les deux ! :-|

        Question : les gens qui animent http://www.forum-bateau.com/bateau/... semblent plus compétents pour ces moteurs que nous pôvres voileux habitués aux petits 2Tps puants et capricieux dotés d’une simple ficelle de démarrage privée de la moindre électronique embarquée... n’est-il pas ? |-)

        _/)

        Répondre à ce message

        • En effet le fichiers joint etait de mauvaise qualité, ta vue n’est pas en cause !!

          Ce moteur est un vieux 2t polluant de 1985 mais il est vrai possede un demarreur electrique et je compte lui adapter une sonde pour avoir la temperature d’eau et qqc instruments.

          De tout les forums sur lesquels j’ai posté, dont forum-bateau, tu es le seul à m’avoir répondu... Peut etre ai-je fais un erreur dans ma démarche...

          Si la patience est toujours avec toi je vais essayer de nouveau de joindre mon schéma.

          Merci par avance

          Répondre à ce message

          • Si la patience est toujours avec toi je vais essayer de nouveau de joindre mon schéma.

            La patience j’ai, le temps un peu moins, mais le schéma est en effet parfaitement lisible, sauf que... maintenant il est vraiment incompréhensible !

            Les codes des relais (85 86 87 87a et 30) sont les codes Bosch connus de tout le monde, mais à quoi correspondent les codes 3a 10a et 20a ?

            Je vois aussi des instruments (?) temp horloge volts en série ? Du coup, je ne comprends plus rien ! :-/

            _/)

            Répondre à ce message

            • Oui en effet plusieurs choses sont pas très claires dans mon schéma, normal c’est moi qui l’ai fait en partant de rien :’-))
              Au départ mon bateau n’a aucun instrument si ce n’est un contacteur a clé. Je souhaiterai faire une installation un peu comme celle ci (http://www.google.fr/imgres?imgurl=...
              Donc en fait je souhaite lui ajouter 2 porte-fusibles comme celui ci (http://www.google.fr/imgres?imgurl=...), un en 12v permanent et un autre 12v après contact. Ce sont les deux gros rectangle du haut, les code 3a 10a etc sont en fait les puissances des fusibles.
              Il y a également 1 relais 4 bornes et 2 relais 5 bornes (avec les codes bosch).
              Ensuite j’ai rajouter quelques instruments et inters, déchiffrage ici :
              IGN = contact
              Starter = commande de starter électrique
              Start = démarrage moteur
              Feu de nav = inter avec led témoin
              Tacho = compte tours
              horloge = une montre comme sur les voiture en fait
              Volts = voltmètre
              Temp ext= une sonde que je placerai dans le carré, à l’extérieur ou dans un frigo par exemple
              Temp eau = température eau de refroidissement moteur
              Iner mom = un interrupteurs « de controle » qui allumerai quelques instruments même contact coupé. Je les ai mis en série car peu gourmand mais c’est surement une erreur...

              Répondre à ce message

              • Avec les explications, c’est beaucoup plus clair ! Quelques suggestions :

                • Les instruments actuellement en série fonctionneront mieux en parallèle.
                • Les leds de contrôle feux de nav également en parallèle, d’ailleurs une seule led suffit ou alors il en faut 3 !
                • En complément de la température moteur, un mano de pression d’eau de refroidissement est très utile et plus efficace car instantané : on voit bien chaque pale de l’impeller qui disparaît... Ce mano peut être électrique ou mécanique.

                _/)

                JPEG

                Répondre à ce message

                • Ok donc :
                   je vais mettre les instruments en // meme si ca va faire bcp plus de connexions !:’-))
                   pour les led des feux de nav, pour le coup, c’est volontaire de les mettre en parallelle pour justement temoigner d’une anomalie sur un feu (en effet il en faut trois...). Quel serai le bon branchement pour cela ? un lien peut etre ?
                   Pour le mano de pression, bien entendu j’y ai pensé car cela evite de surveiller la « pissette » mais le fait de ramener un tuyau d’eau sous pression dans le bateau me fait un peu peur... meme si en toute logique je me rendrai compte rapidement si un soucis arrivai.

                  Je suis quand meme rassuré qu’il n’y ai pas plus d’enormitées dans mon schema.
                  Merci en tout cas

                  Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales