image
image
image

Votre IP : 3.83.192.109
Dernier ajout : 23 août
Visiteurs connectés : 21

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Batteries > batterie chute de tension

Rubrique : Batteries

__________________________________________________________________________________________________________________

batterie chute de tensionVersion imprimable de cet article Version imprimable

Publié Février 2012, (màj Mars 2015) par : mafilma  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour à tous,
Je suis actuellement en croisière aux Antilles et rencontre des problèmes de batterie .Avant de partir en mai 2011 et par précaution j’avais changé mon parc de servitude 2*140A (batterie de semi traction achetées chez un pro). Je possède un gestionnaire de batterie Victron BMV 602 qui fonctionne correctement mais je suis très surpris d’avoir une tension qui chute aux alentours de 12.2 pour une perte de 30 à 40 ampères. Est ce normal avec des batteries de moins d’un an ? Je n’ai pas de pèse acide sous la main, mes batteries sont elles HS ?
Merci pour vos réponses.
Philippe

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

14 Messages de forum

__________________________________________________________________________________________________________________

  • batterie 1er février 2012 14:46, par Pil-Poil
  • batterie 1er février 2012 14:49, par tilikum
    • batterie 1er février 2012 15:24, par mafilma
      • batterie 1er février 2012 17:50, par yvesD
        • batterie 1er février 2012 18:24, par Pil-Poil
          • batterie 1er février 2012 21:41, par mafilma
            • batterie 2 février 2012 17:37, par mafilma
              • batterie 2 février 2012 18:06, par Négofol
              • batterie 2 février 2012 18:06, par Pil-Poil
                • batterie 2 février 2012 19:07, par mafilma
                  • batterie 2 février 2012 19:48, par Négofol
                  • batterie 2 février 2012 19:58, par tilikum
                  • batterie 3 février 2012 12:02, par Sergio
                    • batterie 3 février 2012 14:37, par mafilma

__________________________________________________________________________________________________________________

  • 1er février 2012 14:46, par Pil-Poil écrire     UP

    Cela ne semble pas normal en effet. Peut être vos batteries ne sont pas chargées comme il faut si votre chargeur a une tension « bulk » trop faible et un temps de « bulk » trop court également. C’est banal. Pour être sûr, il faudra vous débrouiller pour maintenir les batteries à 14.7 volts environ jusqu’à ce que le courant de charge ne soit plus que de 2% de la capacité (donc environ 5A) durant 1/2 heure. A ce moment vous êtes à peu près sûr qu’elle sont pleines vraiment.

    Et puis, la première chose à faire est d’acheter un pèse acide (grand modèle plus précis que le petit) pour 15 à 20€ chez l’auto-shop du coin de la rue ... et voir si après cette bonne charge le densité est remonté à 1280 au moins.

    Avant d’avoir fait cela, on ne peut rien dire de bien certain.

    http://www.plaisance-pratique.com/q...

    Répondre à ce message

  • 1er février 2012 14:49, par tilikum écrire     UP

    Bonjour,

    Il y a une fonction intéressante qui n’est jamais décrite dans aucun manuel de moniteur de batterie : l’analyse de la batterie... !

    Pour cela il est préférable d’être à quai pour avoir une alimentation 230 volts du chargeur. Procédure :

    • Bien charger la batterie à fond.
    • Débrancher le chargeur, utiliser lumière, frigo etc. comme d’habitude.
    • Surveiller la tension jusqu’à celle qu’on considère comme critique, par exemple 11,5 volts...
    • Regarder combien d’Ah on a pu « soutirer »... cela donne la capacité réelle de la batterie !
    • Recharger à fond la batterie.

    A vérifier impérativement la tension de charge de l’alternateur et du chargeur, beaucoup de batteries sont prématurément détruites par une tension de charge inadaptée, parfois trop haute mais très souvent trop basse !

    _/)

    Répondre à ce message

    • 1er février 2012 15:24, par mafilma écrire     UP     Ce message répond à ...  image

      Quelle réactivité !!!!!! Bravo à tous les deux et à ce forum.
      Je ferai ces recommandations dés mon arrivée au Marin.
      Je pensais qu’à partir de 12.4 volts la batterie était a peu près à 50% d’où mon inquiétude car pour un parc de 280 A cela ferait 140 A de disponible, or je ne perds que 30 à 40 A pour chuter jusqu’à 12.4.
      Philippe

      Répondre à ce message

      • 1er février 2012 17:50, par yvesD écrire     UP     Ce message répond à ... Animateur

        J’ai le même problème avec 3 batteries de servitudes pour 3x110 Ah, neuves de 6 mois, et que j’écroule à 12,2V en leur tirant 30 Ah.J’ai un victron 602 mais moi j’ai l’énorme avantage d’avoir aussi acheté le logiciel (120 € avec un cable spécial induplicable), lequel interroge le victron toutes les minutes.
        Du coup mes certitudes sont plus fondées, je suis « sur » que mes batteries sont pleines (14,4V et 2 Ah pendant 30 minuites puis 30’ de repos) en début de test ; et je vois bien lorsqu’à la recharge le bulk déclenche pas (mon chargeur c’est un victron centaure 30A récent), enfin pas du premier coup ...

        Bêtement j’ai fait l’hypothèse que 12,2V (mesure après 30’ de repos, au cas où) c’est 50% de la charge. La méthode Tilikum me parrait plus radicale : on écroule la tension jusqu’à plus grand chose, 11,5V par ex pour déclarer qu’elles sont bien vide, et c’est elle que je vais utiliser ce week-end.

        Le marchand de batterie, boite plutôt fiable, me suggère de tester (charge - décharge) chaque batterie séparément, sa piste étant qu’une batterie est peut-être un peu HS (pas trop HS car en un mois de repos ça ne tombe que de 12,8 à 12,2, c’est surtout à la décharge qu’on tombe trop vite à 12,2V). Test qui n’est pas trop difficile à faire.
        Bien sur un pèse acide à 15€ ... mais c’est des sans entretien (ah, le c...n)

        Reste quelques interrogations de base :

        • 12,2V c’est 50% ?
        • 11,5V c’est 100% sans danger de flinguer la batterie

        Répondre à ce message

        • 1er février 2012 18:24, par Pil-Poil écrire     UP     Ce message répond à ...

          Yves : « (14,4V et 2 Ah pendant 30 minutes » ça le fait pas nécessairement, et même pas du tout si ce sont des PbCa qui ont besoin de plus de 15V pour être chargées lorsque le courant tombe à 2-3 % de la capacité. Les « sans entretien » sont souvent des PbCa.

          Si la tension de bulk est un poil trop basse (il ne faut pas grand chose) , le courant tombe à quelque 2-3% alors qu’on est loin de l’état de charge total, et il faut alors une éternité à cette tension (et faible courant) pour arriver à la charge totale. J’ai constaté cela moulte fois sur les miennes grâce au contrôleur de charge et au pèse acide.

          Répondre à ce message

          • 1er février 2012 21:41, par mafilma écrire     UP     Ce message répond à ...  image

            Je recharge ce parc avec 270 W de panneaux solaires Siemens Black contact associés avec un régulateur MPPT Blue Sky et sous le soleil des tropiques j’arrive bien à charger à 17- 18 A.
            Par contre je ne me souviens plus la tension exacte, mais je sais qu’elle dépasse les 14 V et je pensais que c’était suffisant, je regarderai donc demain précisément.
            Il me faudra aussi me replonger dans le manuel du Blue Sky car je suppose que la tension de bulk est réglable. Je pense de plus en plus aux vues de vos réponses que mon problème vient d’une tension de charge légèrement trop faible.

            Répondre à ce message

            • 2 février 2012 17:37, par mafilma écrire     UP     Ce message répond à ...  image

              Aujourd’hui à St Vincent et entre les nuages je charge bien à 17-18 A mais la tension ne monte qu’à 14.2 V. Après une nouvelle lecture du mode d’emploi du Blue Sky ( en anglais ) il me semble qu’il n’y a pas de réglage de tension et qu’elle soit d’usine sur 14.2 V. Donc je n’ai pas de solution si vraiment il faut charger à presque 15 V. Qu’en pensez vous ?

              Répondre à ce message

              • 2 février 2012 18:06, par Négofol écrire     UP     Ce message répond à ... Animateur

                Quel modèle de BlueSky ? J’ai jeté un coup d’oeil sur leur site et certains modèles sont réglables.

                Répondre à ce message

              • 2 février 2012 18:06, par Pil-Poil écrire     UP     Ce message répond à ...

                Si un parc de 280Ah absorbe encore 17-18A sous 14.2V c’est qu’il n’est pas encore plein ! Et donc vous ne voyez pas la tension de « bulk » finale du régulateur. En fait vous voyez la tension à laquelle le parc peut absorber 17-18A. Si la batterie était pleine, à 14.2V elle n’absorberait plus que quelques A (p.ex.2-3A).

                Pour voir la tension « bulk » finale du régulateur, branchez le sur une petite batterie bien pleine (p.ex. celle du moteur bien chargée au préalable par le moteur). Ainsi vous verrez en plein soleil le courant tomber à quelques ampères, et la tension « bulk » finale du régulateur.

                Répondre à ce message

                • 2 février 2012 19:07, par mafilma écrire     UP     Ce message répond à ...  image

                  Ok j’ai bien compris l’explication et vous en remercie, cela doit venir problablement des passages nuageux et le régulateur n’arrive pas à charger complètement.
                  Pour Négofol : mon Blue Sky est le modèle 2512i, je suis dèja allé sur leur site et ne trouve pas de modr d’emploi en français.

                  Répondre à ce message

                  • 2 février 2012 19:48, par Négofol écrire     UP     Ce message répond à ... Animateur

                    D’après le site BlueSky, les tensions acceptance et float sont réglables entre 10 et 20 V si vous avez la commande déportée IPNPro.

                    Répondre à ce message

                  • 2 février 2012 19:58, par tilikum écrire     UP     Ce message répond à ...

                    Je confirme : le modèle 2512i est donné pour un « entrée de gamme », en principe pas réglable.

                    La notice n’existe en effet qu’en anglais, mais pour d’autres modèles où elle existe... ce n’est pas une réussite ! (genre Google translate...) :o)

                    Par contre, il y a une entrée pour une sonde de température qui probablement permet de tricher en choisissant une bonne valeur de résistance... (faisant croire au régulateur qu’il fait très froid et qu’il faut augmenter la tension), à expérimenter, mais je n’ai pas ce régulateur sous la main.

                    _/)

                    Répondre à ce message

                  • 3 février 2012 12:02, par Sergio écrire     UP     Ce message répond à ...

                    Tout d’abord un grand coup de chapeau à la Bavariatlantique !!! ;-)

                    Juste le témoignage d’un nul confirmé en électricité : Durant notre périple nous n’avons jamais pu atteindre la charge de floating (je crois que c’est ce Robert appelle la charge Bulk) avec les panneaux et l’éolienne. Fréquemment cependant, le Mastervolt indiquait : Charge 100%.

                    C’était bien une indication érronée du gestionnaire de batteries.

                    Je m’en apercevais lorsque j’arrivais dans une marina (charge à 100% au Mastervolt) et que je connectais le chargeur de batterie au 220V. Il me fallait chaque fois plusieurs heures pour arriver à la charge de floating.

                    Salue toute l’équipe
                    Sergio de l’ex Oie Sauvage

                    Répondre à ce message

                    • 3 février 2012 14:37, par mafilma écrire     UP     Ce message répond à ...  image

                      Hello Sergio,
                      Merci pour le coup de chapeau et le bonjour sera passé à toute l’équipe.
                      Je pense effectivement que je n’arrive pas à charger à fond les batteries en ce moment. Pas mal de nuages encore ce matin au mouillage.
                      Merci à tous pour votre aide.
                      Philippe

                      Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales