image
image
image

Votre IP : 54.162.151.77
Dernier ajout : 19 juillet
Visiteurs connectés : 13

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Electronique, instruments -forum- > Divers > Sondeur perturbé par moteur hors bord

Rubrique : Divers

__________________________________________________________________________________________________________________

Sondeur perturbé par moteur hors bordVersion imprimable de cet article Version imprimable

Publié Juin 2015, (màj Juin 2015) par : Francois-260  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour,
Je viens d’installer un sondeur neuf NASA target 2. Au mouillage ou à la voile,nickel. Mais dés lors que le hors bord du bateau tourne, il affiche n’importe quoi. Le HB est un tohatsu 18 CV démarreur électrique et alternateur ( jer suppose, ça charge). La sonde est placée à l’arrière sous la couchette à 1 m du moteur et il n’y a pas trop d’autres possibilités. J’ai déplacé le fil du sondeur pour l’éloigner du moteur. Pas de changement. Que faire ? La partie électrique du moteur est compacte et confuse( pour moi...). J’ai un accés facile à la batterie moteur. Blinder le câble et la sonde ? Une idée ? Merci

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

27 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 13 juin 2015 18:36, par Négofol écrire     UP Animateur

    Je suppose qu’il s’agit d’un 4 temps assez récent.
    Il y a bien un alternateur (# 4 dans le volant moteur), mais ce genre de parasitage peut aussi venir de l’allumage.

    Un moyen d’identifier la source des parasites serait de découpler le problème :

    • alimenter le sondeur par une autre batterie indépendante du moteur et non reliée au réseau de bord.
    • essayer de voir si la mise en route du moteur a une influence.

    Si le phénomène persiste, il faut soupçonner l’allumage puisqu’il est alors exclu que des parasites véhiculés par les fils de charge soient à l’origine du problème.

    La cause la plus probable serait un antiparasitage insuffisant. Remplacer dans un premier temps les capuchons de bougie (# 24-1) est une bonne précaution et peu coûteuse.
    Un blindage peut résoudre le problème, mais est assez complexe à mettre en place.

    JPEG

    Répondre à ce message

    • Merci pour la réponse. C’est un moteur de 2006 qui délivre 145 watts. Pas plus de précision. La batterie moteur et la servitude sont reliés par un cyrix. Si je debranche le négatif je suppose que les 2 positifs seront isolés pour tester ?

      Répondre à ce message

      • 14 juin 2015 07:48, par Négofol écrire     UP     Ce message répond à ... Animateur

        Je ne suis pas un spécialiste du Cyrix, mais je pense au contraire que le Cyrix va relier les deux positifs dès que le moteur va tourner.
        Il me paraît plus sûr de déconnecter le positif de la batterie de servitude du Cyrix.

        Répondre à ce message

        • Test fait, servitude isolée. Pas de changement. À noter que les perturbations augmentent avec le régime entre le ralenti et la marche normale. En ce qui concerne le système de charge, il s’agit peut-être de simples bobines redressées, le moteur existant en version manuelle. Vérifié état câbles bougies : état neuf, semble serti sur le CDI. Moteur très peu servi. Est il possible de confirmer parasitage haute tension en approchant une radio par exemple ? Merci.

          Répondre à ce message

          • 14 juin 2015 17:20, par Négofol écrire     UP     Ce message répond à ... Animateur

            Ceci confirme donc que le parasitage ne provient pas de l’alternateur via son circuit. Il s’agit donc de parasites rayonnés et l’allumage est le coupable probable.

            Une radio en AM (Petites ondes) est le moyen classique de détection des parasites (pas en FM, on n’entend rien par définition).

            D’après l’éclaté plus haut, les câbles de bougie semblent effectivement sertis sur la bobine, mais les embouts sont interchangeables puisque listés en pièces de rechanges. Ces embouts contiennent le circuit anti-parasite qui peut être défectueux.Les embouts sont souvent vissés au bout du câble.
            Une action qui ne coûte rien consiste à laver les fils et embouts à l’eau douce, les sécher puis les vaporiser de WD-40. Un câble couvert de sel peut provoquer des étincelles à l’extérieur qui vont émettre des parasites.
            Les embouts sont plus ou moins standards (ce doit être des NGK) et on peut en trouver aussi chez les fournisseurs de scooters ou motoculture... Par ex :
            http://www.pro-mecascoot.com/fil-de...

            JPEG

            Répondre à ce message

            • OK pour cette analyse. Je vais me trouver une vieille radio et aller vérifier tout ça en milieu de semaine. Merci pour tous ces conseils.

              Répondre à ce message

              • Perso, je réglerai la radio sur les GO ou LW .
                Si c’est un sondeur 200 khz, c’est pile la fréquence de la BBC :’-)):’-))

                (vieux truc pour étalonner les fréquencemètres)

                edit : renseignements pris c’est 150khz. Faut descendre en dessous de France Inter (162khz)

                Répondre à ce message

                • 16 juin 2015 09:04, par Négofol écrire     UP     Ce message répond à ... Animateur

                  Le truc est un peu trop vieux : la fréquence de la BBC à Droitwich a été changée de 200 à 198 kHz le 01/02/1988, dans le cadre d’un nouveau plan de fréquence européen dit Plan de Genève de 1978.
                  Cette fréquence est exacte car contrôlée par une horloge atomique étalon !

                  Néanmoins, c’est un avis judicieux, mais ma remarque était surtout d’utiliser un poste AM et pas un baladeur FM (expérience vécue...).

                  De toutes façons, les parasites d’allumage sont à large bande !

                  Répondre à ce message

                  • Pour le moment, mon principal souci est de trouver un vieux poste portable qui ne fasse pas que la FM ! Mon frère qui a été autrefois dans ce secteur professionnel me dit de tenter aussi d’isoler le fil de 7 m de liaison entre la sonde et le capteur avec du scotch aluminium adhésif. J’en ai acheté à LM. Je pense que je vais aussi ajouter ce scotch, ca ne doit pas faire de mal. Je vais aussi entourer la sonde pour avoir continuité, mais pas possible coté ecran, ca génerait un peu..
                    Une question : vu le montage electrique, je ne suis pas sûr que la masse du moteur soit reliée à la masse de la batterie. Je n’ai pas pensé à vérifier s’il y avait continuité électrique. Est ce important ?
                    Merci pour votre aide.

                    Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales