image
image
image

Votre IP : 34.236.171.181
Dernier ajout : 15 novembre
Visiteurs connectés : 13

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > Le confort à bord -forum- > Frigo qui tourne sans résultat

Rubrique : Le confort à bord -forum-

__________________________________________________________________________________________________________________

Frigo qui tourne sans résultatVersion imprimable de cet article Version imprimable

Publié Avril 2014, (màj Avril 2014) par : claude Guillon, Mahé  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour
Sur mon Océanis 311 de 2002 j’ai un groups frigo « Frigoboat Paris 35F ».
Au redémarrage après hivernage en avril 2013 il tournait mais ne faisait pas de froid. Un frigoriste est venu vérifier la pression dans le circuit, n’a pas trouvé de fuite, a tout de même refait un plein, l’a rallumé et le frigo a marché jusqu’en novembre.
Cette année, le 12 avril, remise en marche. Il tournait mais ne faisait pas de froid. Après 4 nouveaux allumages
il s’est remis en marche normale. Le 16, même problème mais une vingtaine de rallumages ne l’ont pas décoincé.
Ce frigo est de 2001. Faut-il que je le change ? Faut-il changer le groupe seul (mais comment vérifier que le circuit ne fuit pas ?) ou l’ensemble ?
Vu que le bateau est en Grèce, et que les frigoristes compétents viennent d’Athénes en comptant leur trajet au prix de la main d’œuvre (150 euros la dernière fois) Est-ce que je peux chercher moi-même la panne ?
Merci d’avance de vos conseils et expériences (je n’ai pas trouvé de solution dans le forum)
Claude

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

7 Messages de forum

__________________________________________________________________________________________________________________

__________________________________________________________________________________________________________________

  • 21 avril 2014 14:40, par Pil-Poil écrire     UP

    Bonjour,

    Dans cet article il y a les indications qui permettent de localiser la raison de la panne quand cela ne marche pas : http://www.plaisance-pratique.com/d...

    Répondre à ce message

  • Bonjour, et merci pour l’info sur l’article explicatif des frigo.
    Je l’ai lu, mais n’ai malheureusement pas trouvé réponse à ma question. Je pense qu’il va falloir investir dans du neuf.
    Claude

    Répondre à ce message

    • Au moment de la panne il faut utiliser ceci qui est écrit dans l’article :


      Il y a L’unité électronique de ces compresseurs permet de brancher une LED entre la borne « + » et la borne « D », ce qui va générer des codes très instructifs.

      Ces codes sont visibles par des séquences de clignotements de la LED toutes les quatre secondes, dont voici les significations :

      • un clignotement : tension batterie trop basse.
      • deux clignotements : sur intensité ventilateur > 0,5 ampère en marche, ou 1 ampère au démarrage.
      • trois clignotements : rotor bloqué, cause probable, la pression n’a pas eu le temps de s’égaliser, >5 bars, (>73PSI). Cela arrive souvent avec les thermostats +308-30°C.
      • quatre clignotements : surcharge moteur, vitesse < à 1800 t/m.
      • cinq clignotements : surchauffe de l’unité électronique.

      Répondre à ce message

  • 24 avril 2014 03:54, par tilikum écrire     UP

    Un frigoriste est venu vérifier la pression dans le circuit, n’a pas trouvé de fuite, a tout de même refait un plein, l’a rallumé et le frigo a marché jusqu’en novembre.

    Si le technicien a ajouté du FF pour que ça fonctionne c’est la preuve qu’il y a un fuite avérée... et la seule manière de résoudre le problème est d’éliminer cette fuite, ce qui en effet n’est pas évident mais pas négociable ! |-)

    L’autre solution qui consiste à remplacer l’ensemble est en effet une possibilité de résoudre le problème... sauf s’il est ailleurs... :-/

    _/)

    Répondre à ce message

    • Merci de votre réponse.

      J’avais mal expliqué ce qu’a fait le frigoriste, il a branché son mano sur le circuit, a dit que le circuit était correct, a démarré le frigo, a mis la main sur la plaque et dit qu’il marchait normalement. A ma question du pourquoi de la panne il m’a dit qu’il était possible qu’une goutte d’huile ait migrée du compresseur et ait bloqué le circuit. Il est vrai qu’il avait bien chauffé car il tournait sans arrêt, sans faire de froid. Il nous a conseillé de ne pas dépasser 4 ou 5 (sur 7) au thermostat.

      Le frigo était donc repartit avant qu’il branche sa bonbonne.

      Le lendemain il est revenu changer un frigo sur un autre bateau (il avait essayé de le réparer, sans succès). Il a vérifié le mien, l’a trouvé OK. Mon frigo a marché ensuite tout l’été.

      A cette heure, il démarre toujours, tourne et s’arrête normalement quelque temps en faisant du froid en haut de la plaque, puis ne s’arrête plus et ne refroidit pas.
      Je charge de la glace en attendant de m’approcher d’une base de location qui pourrait me conseiller un frigoriste.
      Merci encore

      Répondre à ce message

Répondre à cet article

UP

Copyright et informations légales