image
image
image

Votre IP : 35.172.216.157
Dernier ajout : 29 mars
Visiteurs connectés : 15

image Conception
Développé sous SPIP
Informations légales

image
image
Recherche image

Pratiques et Techniques de la Plaisance

image

Accueil du site > Forum technique > L’électricité à bord -forum- > Câblage > Affichage de charge defectueux

Rubrique : Câblage

Dans cette rubrique on trouvera également :    0 | 30 | 60 | Tout afficher (67 articles)

Section câble batterie de démarrage Déplacement des batteries de (...) Quel logiciel de conception (...)
amperes circulant dans cablage (...) Connection un panneau solaire (...) refit installation electrique
Conception d’un circuit électrique Masse commune pour deux circuits Rénovation circuit éléctrique (...)
Conseils pour schéma de circuit (...) branchement sur négatif du (...) Câblage Frigo - Chute de tension et
cablage d’un guindeau 1500w (...) Branchement 10mm2 sur interrupteur Analyse d’un circuit électrique
norme applicable sur un bateau (...) critique du plan électrique Coupes circuits « terrestre » (...)
est ce que cette idée est bonne (...) Évolution d’un systeme 12 v Évolution d’un systeme 12 v
Prise de quai, quel types de (...) brancher une alarme sur le (...) Branchement cyrix
Evolution du circuit électrique branchement VICTRON BMV-600S (...) Refection Systeme électrique (...)
utilité et efficacité des coupe (...) Branchement led sur tableau (...) HELP... du bon usage d’une (...)
Circuit électrique à déméler Affichage de charge defectueux Perte de tension en sortie de (...)
Branchement VHF Fuite électrique sur mêche de (...) Fusible du circuit de démarrage.
Branchement tableau de bord (...) Nouveaux connecteurs WAGO 221 Recabler proprement les instruments
Ampérage moteur désalinisateur Ampérage des fusibles 12V tableau electrique sur voilier (...)
Branchement d’un frigo trimixte (...) Branchement voltmètre sur 2 (...) Convertisseur 24/12 qui se (...)
remplacement de relais Qui peut jeter un oeil à mon (...) 1 commande pour 2 appareils
Feux de signalisationsur panneau Association de cables Presentation de schéma pour (...)
Relais guindeau Schema electrique du Nanni (...) 12 v au travers de la coque (...)
mise à la terre du gasoil ? Règles d’orientation des interrupteur Mon tableau électrique consomme (...)
Bouclage de masse moteur 24v branché en 12v Quand les controleurs se font (...)
taille du câble démarrage moteur compte tour volvo mda Relais de dynastar
Installation pilote st3000 Electricité perkins prima Section de cable
Shunt Contrôleur NASA

__________________________________________________________________________________________________________________

Affichage de charge defectueuxVersion imprimable de cet article Version imprimable

Publié Août 2014, (màj Mars 2015) par : Antsiva  image   

Copyright : Les articles sont la propriété de leurs auteurs et ne peuvent pas être reproduits en partie ou totalité sans leur accord
S'identifier pour s'abonner par mail Inscrit aux forum vous pourriez transmettre cette page à un ami plaisancier

Bonjour à tous,.

TOUT D’ABORD LE CADRE
J’ai sur mon voilier :
-  un parc batteries de servitude de 12 V de 460 A (6 modules Mastervolt de 2V)
-  un alternateur dédié à ce parc de 90 A, révisé il y a un mois.
-  un booster de charge Mastervolt Alpha pro connecté à l’alternateur
-  un contrôleur de batterie Victron BMV 501.

MAINTENANT LA SITUATION VECUE IL Y A QUELQUES JOURS :
Après quelques heures à la voile, pétole, j’ai fait 2 heures de moteur ; charge débutant à 28 A, puis déclinant progressivement (situation normale).
Puis deux heures de voile à nouveau.
Puis à nouveau moteur.
Le contrôleur de batteries indique alors :
heure niveau % régime moteur charge tension
16.20 -65,4 Ah 85,7 % 1900 t entre -4 et -6 A 14,5 V
17.00 -70 Ah 84,8 % 1900 t entre -6 et -8 A 14,5 V
Malgré le moteur en fonctionnement, le contrôleur donne l’impression que l’alternateur ne charge plus.
Arrivée au port, environ 10 heures plus tard, et branchement au quai (Masscombi de Mastervolt) :
Le contrôleur indique juste après le branchement au quai : -149 Ah ; -67,5 % ; tension = 14,39 V ; charge = 10 A, qui deviennent vite 6,5 A, puis 4,3 A, puis 2,2 A.
Le tableau du Masscombi affiche juste après le branchement au quai une charge en mode bulk, puis au bout de 5 mn passe en float.
Le DC load est à 25%.
20 mn après avoir branché le quai, le contrôleur affiche « batterie full » ; 100 % ; 0,3 Ah.
Conclusion : la batterie était presque pleine lors du branchement au quai, malgré les informations du contrôleur.
J’ai resserré les cosses de l’alternateur (qui étaient bien serrées), et j’ai resserré les cosses du booster de charge Alphapro.
Depuis tout fonctionne normalement.

Ce phénomène s’était produit il y a 6 mois, exactement de la même façon, et avait disparu de façon identique après resserrage des cosses alternateur et booster.

QUESTION :
Je cherche maintenant à comprendre ce qui peut expliquer l’absence d’affichage de charge sur le contrôleur de batterie, alors que l’alternateur charge, phénomène qui disparait après resserrage des cosses de l’alternateur et du booster de charge ?

Merci de votre aide,

François DULIEGE S/Y Tara

UP


Répondre à cet article
(pour répondre à un message en particulier, voir plus bas dans le fil)

Répondre à cet article

UP

Copyright et informations légales